http://us9.api.mailchimp.com/1.3/?method=listSubscribe&output=xml&apikey=5192eb45e934678690e55e80d199cb7a-us9&id=e202c90184&email_address=&merge_vars[FNAME]=
resp: Mailchimp API versions 1.1, 1.2, and 1.3 are no longer available. For more information see https://mailchi.mp/195471f5dad4/important-information-about-your-integration-219125